    <!DOCTYPE html><html lang="nl"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"> <script src="https://code.jquery.com/jquery-3.3.1.min.js"></script> <script src="https://code.jquery.com/jquery-migrate-1.4.1.min.js"></script>  <script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	var gtm4wp_use_sku_instead        = 1;
	var gtm4wp_id_prefix              = '';
	var gtm4wp_remarketing            = false;
	var gtm4wp_eec                    = 1;
	var gtm4wp_classicec              = false;
	var gtm4wp_currency               = 'EUR';
	var gtm4wp_product_per_impression = 0;
	var gtm4wp_needs_shipping_address = false;
//</script> 
 <style media="all">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</style><style media="only screen and (max-width: 768px)">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</style><title>Kies een Online abonnement - Boer beter met Boerderij</title><meta name="description" content="Met een Online abonnement lees je al vanaf €9,99 onbeperkt op Boerderij.nl. Abonneer nu en kies je eigen voordeel. Boer beter met Boerderij." /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://abonnement.boerderij.nl/product/online/" /><meta property="og:locale" content="nl_NL" /><meta property="og:type" content="article" /><meta property="og:title" content="Kies een Online abonnement - Boer beter met Boerderij" /><meta property="og:description" content="Met een Online abonnement lees je al vanaf €9,99 onbeperkt op Boerderij.nl. Abonneer nu en kies je eigen voordeel. Boer beter met Boerderij." /><meta property="og:url" content="https://abonnement.boerderij.nl/product/online/" /><meta property="og:site_name" content="Abonnementen Boerderij" /><meta property="article:modified_time" content="2020-09-17T09:33:40+00:00" /><meta name="twitter:card" content="summary_large_image" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://abonnement.boerderij.nl/#website","url":"https://abonnement.boerderij.nl/","name":"Abonnementen Boerderij","description":"Boer beter met Boerderij","potentialAction":[{"@type":"SearchAction","target":"https://abonnement.boerderij.nl/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"WebPage","@id":"https://abonnement.boerderij.nl/product/online/#webpage","url":"https://abonnement.boerderij.nl/product/online/","name":"Kies een Online abonnement - Boer beter met Boerderij","isPartOf":{"@id":"https://abonnement.boerderij.nl/#website"},"datePublished":"2020-06-09T13:50:37+00:00","dateModified":"2020-09-17T09:33:40+00:00","description":"Met een Online abonnement lees je al vanaf \u20ac9,99 onbeperkt op Boerderij.nl. Abonneer nu en kies je eigen voordeel. Boer beter met Boerderij.","inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["https://abonnement.boerderij.nl/product/online/"]}]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link href='https://cdn.shortpixel.ai' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Abonnementen Boerderij &raquo; Feed" href="https://abonnement.boerderij.nl/feed/" /><link rel="alternate" type="application/rss+xml" title="Abonnementen Boerderij &raquo; Reactiesfeed" href="https://abonnement.boerderij.nl/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Abonnementen Boerderij &raquo; Boerderij Online Reactiesfeed" href="https://abonnement.boerderij.nl/product/online/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/abonnement.boerderij.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='dashicons-css'  href='https://abonnement.boerderij.nl/wp-includes/css/dashicons.min.css?ver=5.5.3' type='text/css' media='all' /><link rel='stylesheet' id='envo-storefront-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed%3A300%2C500%2C700&#038;subset=cyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext%2Cvietnamese' type='text/css' media='all' /> <script type='text/javascript' src='https://abonnement.boerderij.nl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script> <script type='text/javascript' id='accordions_js-js-extra'>var accordions_ajax = {"accordions_ajaxurl":"https:\/\/abonnement.boerderij.nl\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' id='fpf_product-js-extra'>var fpf_product = {"total":"Total","currency_format_num_decimals":"2","currency_format_symbol":"\u20ac","currency_format_decimal_sep":",","currency_format_thousand_sep":".","currency_format":"%s%v","fields_rules":[]};</script> <link rel="https://api.w.org/" href="https://abonnement.boerderij.nl/wp-json/" /><link rel="alternate" type="application/json" href="https://abonnement.boerderij.nl/wp-json/wp/v2/product/21" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://abonnement.boerderij.nl/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://abonnement.boerderij.nl/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.5.3" /><meta name="generator" content="WooCommerce 4.7.1" /><link rel='shortlink' href='https://abonnement.boerderij.nl/?p=21' /><link rel="alternate" type="application/json+oembed" href="https://abonnement.boerderij.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fabonnement.boerderij.nl%2Fproduct%2Fonline%2F" /><link rel="alternate" type="text/xml+oembed" href="https://abonnement.boerderij.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fabonnement.boerderij.nl%2Fproduct%2Fonline%2F&#038;format=xml" />  <script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//
	var dataLayer_content = {"pagePostType":"product","pagePostType2":"single-product","pagePostAuthor":"Thomas Vries","cartContent":{"totals":{"applied_coupons":[],"discount_total":0,"subtotal":0,"total":0},"items":[]},"productRatingCounts":[],"productAverageRating":0,"productReviewCount":0,"productType":"simple","productIsVariable":0,"ecommerce":{"currencyCode":"EUR","detail":{"products":[{"id":21,"name":"Boerderij Online","sku":21,"category":"Online","price":0,"stocklevel":null}]}}};
	dataLayer.push( dataLayer_content );//</script> <script data-cfasync="false">//
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N548QRD');//</script>  <noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript><link rel="icon" href="https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_32,h_32/https://abonnement.boerderij.nl/wp-content/uploads/2020/08/cropped-LogoBoerderijFavicon-32x32.png" sizes="32x32" /><link rel="icon" href="https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_192,h_192/https://abonnement.boerderij.nl/wp-content/uploads/2020/08/cropped-LogoBoerderijFavicon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_180,h_180/https://abonnement.boerderij.nl/wp-content/uploads/2020/08/cropped-LogoBoerderijFavicon-180x180.png" /><meta name="msapplication-TileImage" content="https://abonnement.boerderij.nl/wp-content/uploads/2020/08/cropped-LogoBoerderijFavicon-270x270.png" /> <script>$("#other_payment-admin-note").on('change paste keyup', function () {
				var currText = $(this).val();
				if (currText.length > 22) {
					var text = $(this).text();
					$(this).text(text.substr(0, 22));
					alert("You have reached the maximum length for this field");
				}
			});
			$(document).ready(function() { 
				$( ".woocommerce-checkout" ).submit(function( event ) {                    
					if($("#other_payment-admin-note").length) {
						var ibanText = $("#other_payment-admin-note").val();
						if(!IBAN.isValid(ibanText)) {
							event.preventDefault();
							alert( "Invalid IBAN" );                        
						} else {
							$('#billing_iban').val(ibanText);
						}
					}                
				});
			});</script> <script>$(function() {
				//caches a jQuery object containing the header element
				var header = $(".custom-top-menu");
				$(window).scroll(function() {
					var scroll = $(window).scrollTop();

					if (scroll >= 100) {
						header.removeClass('custom-top-menu').addClass("custom-top-menu2");
					} else {
						header.removeClass("custom-top-menu2").addClass('custom-top-menu');
					}
				});
			});</script> </head><body id="blog" class="product-template-default single single-product postid-21 theme-envo-storefront woocommerce woocommerce-page woocommerce-no-js"> <a class="skip-link screen-reader-text" href="#site-content">Spring naar de inhoud</a> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N548QRD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="page-wrap"><div class="top-bar"><div class="container"> <a href="/"> <img width="180" src="https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_180/https://abonnement.boerderij.nl/wp-content/uploads/2020/08/boeshoplogo.png"> </a><div style="display:none;" class="new-custom-top-menu"><ul id="ul-menu"> <a href="#wat-krijg-je"><li>Wat krijg je?</li></a> <a href="#waarom-abonneren"><li>Waarom abonneren?</li></a> <a href="#veelgestelde-vragen"><li>Veelgestelde vragen</li></a> <a href="/overige-producten"><li>Overige producten</li></a></ul><div id="hamburger-new"><div class="line-new"></div><div class="line-new"></div><div class="line-new"></div></div></div></div></div><div class="custom-top-menu"><div class="container"><ul id="ul-menu" class="old-menu"> <a href="#wat-krijg-je"><li>Wat krijg je</li></a> <a href="#waarom-abonneren"><li>Waarom abonneren</li></a> <a href="#veelgestelde-vragen"><li>Veelgestelde vragen</li></a> <a href="/overige-producten"><li>Overige producten</li></a></ul><div class="added-info-menu"> Klantenservice: <a style="color:white;text-decration:none;" href="tel:00314358358">+31 314 358358</a></div><div id="hamburger"><div class="line"></div><div class="line"></div><div class="line"></div></div></div></div><div class="site-header container-fluid"><div class="container" ><div class="heading-row row" ><div class="site-heading col-md-4 col-xs-12" ><div class="site-branding-logo"></div><div class="site-branding-text"><p class="site-title"><a href="https://abonnement.boerderij.nl/" rel="home">Abonnementen Boerderij</a></p><p class="site-description"> Boer beter met Boerderij</p></div></div><div class="search-heading col-md-6 col-xs-12"><div class="header-search-form"><form role="search" method="get" action="https://abonnement.boerderij.nl/"> <input type="hidden" name="post_type" value="product" /> <input class="header-search-input" name="s" type="text" placeholder="Zoek in producten..."/> <select class="header-search-select" name="product_cat"><option value="">Alle categorieën</option><option value="geen-categorie">Geen categorie (1)</option><option value="compleet">Compleet (1)</option><option value="digitaal">Digitaal (1)</option><option value="online">Online (1)</option><option value="overige-producten">overige-producten (2)</option><option value="pluimvee">Pluimvee (1)</option><option value="print">Print (1)</option><option value="uitgebreid">Uitgebreid (1)</option> </select> <button class="header-search-button" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button></form></div></div><div class="header-right col-md-2 hidden-xs" ><div class="header-cart"><div class="header-cart-block"><div class="header-cart-inner"> <a class="cart-contents" href="https://abonnement.boerderij.nl/winkelmand/" title="Bekijk je winkelwagen"> <i class="fa fa-shopping-bag"><span class="count">0</span></i><div class="amount-cart">&euro;0,00</div> </a><ul class="site-header-cart menu list-unstyled text-center"><li><div class="widget woocommerce widget_shopping_cart"><div class="widget_shopping_cart_content"></div></div></li></ul></div></div></div><div class="header-my-account"><div class="header-login"> <a href="https://abonnement.boerderij.nl/mijn-account/" title="Mijn account"> <i class="fa fa-user-circle-o"></i> </a></div></div></div></div></div></div><div class="main-menu"><nav id="site-navigation" class="navbar navbar-default"><div class="container"><div class="navbar-header"></div></div></nav></div><div id="site-content" class="container main-container" role="main"><div class="page-area"><div class="row"><article class="col-md-12"><div class="woocommerce-notices-wrapper"></div><div class="progress-container"><div class="progress-bar"><div class="progress-top"> <span class="circle green-circle">1</span> <span class="line"></span> <span class="circle green-circle">2</span> <span class="line"></span> <span class="circle">3</span></div><div class="progress-bottom"> <span class="text text1">Abonnement</span> <span class="text text2">Voordeel</span> <span class="text text3">Betaling</span></div></div></div><div id="product-21" class="product type-product post-21 status-publish first instock product_cat-online virtual sold-individually taxable purchasable product-type-simple"><div class="woocommerce-product-gallery woocommerce-product-gallery--without-images woocommerce-product-gallery--columns-4 images" data-columns="4" style="opacity: 0; transition: opacity .25s ease-in-out;"><figure class="woocommerce-product-gallery__wrapper"><div class="woocommerce-product-gallery__image--placeholder"><img src="https://cdn.shortpixel.ai/client/q_lossless,ret_img/https://abonnement.boerderij.nl/wp-content/uploads/woocommerce-placeholder-600x600.png" alt="Nog geen productfoto beschikbaar" class="wp-post-image" /></div></figure></div><div class="summary entry-summary"><h1 class="product_title entry-title">Boerderij Online</h1><p class="price"><span class="woocommerce-Price-amount amount"><bdi><span class="woocommerce-Price-currencySymbol">&euro;</span>0,00</bdi></span></p><form class="cart" action="https://abonnement.boerderij.nl/product/online/" method="post" enctype='multipart/form-data'><div class="fpf-totals"><dl id="fpf_totals"></dl></div> <script type="text/javascript">var fpf_fields = [];
            var fpf_product_price = 0;</script> <div class="wc-pao-addon-container wc-pao-required-addon wc-pao-addon wc-pao-addon-kies-jouw-voordeel" data-product-name="Boerderij Online"><h3 class="wc-pao-addon-name" data-addon-name="Kies jouw voordeel" data-has-per-person-pricing="" data-has-per-block-pricing="">Kies jouw voordeel <em class="required" title="Vereist veld">*</em>&nbsp;</h3><div class="wc-pao-addon-description"><p>Hoe langer de abonnementsduur, hoe groter jouw voordeel. Hierna geldt het dan geldende reguliere tarief.</p></div><p class="form-row form-row-wide wc-pao-addon-wrap wc-pao-addon-21-kies-jouw-voordeel-0"> <a href="#" title="1 maand +&lt;span class=&quot;woocommerce-Price-amount amount&quot;&gt;&lt;bdi&gt;&lt;span class=&quot;woocommerce-Price-currencySymbol&quot;&gt;&euro;&lt;/span&gt;15,99&lt;/bdi&gt;&lt;/span&gt;" class="wc-pao-addon-image-swatch" data-value="1-maand-1" data-price="&lt;span class=&quot;wc-pao-addon-image-swatch-price&quot;&gt;1 maand (+&lt;span class=&quot;woocommerce-Price-amount amount&quot;&gt;&lt;bdi&gt;&lt;span class=&quot;woocommerce-Price-currencySymbol&quot;&gt;&euro;&lt;/span&gt;15,99&lt;/bdi&gt;&lt;/span&gt;)&lt;/span&gt;"> <img src="https://cdn.shortpixel.ai/client/q_lossless,ret_img/https://abonnement.boerderij.nl/wp-content/uploads/2020/08/online1maand2-150x150.png" /> </a> <a href="#" title="Half jaar +&lt;span class=&quot;woocommerce-Price-amount amount&quot;&gt;&lt;bdi&gt;&lt;span class=&quot;woocommerce-Price-currencySymbol&quot;&gt;&euro;&lt;/span&gt;86,94&lt;/bdi&gt;&lt;/span&gt;" class="wc-pao-addon-image-swatch" data-value="half-jaar-2" data-price="&lt;span class=&quot;wc-pao-addon-image-swatch-price&quot;&gt;Half jaar (+&lt;span class=&quot;woocommerce-Price-amount amount&quot;&gt;&lt;bdi&gt;&lt;span class=&quot;woocommerce-Price-currencySymbol&quot;&gt;&euro;&lt;/span&gt;86,94&lt;/bdi&gt;&lt;/span&gt;)&lt;/span&gt;"> <img src="https://cdn.shortpixel.ai/client/q_lossless,ret_img/https://abonnement.boerderij.nl/wp-content/uploads/2020/08/onlinehalfjaar2-150x150.png" /> </a> <a href="#" title="1 Jaar +&lt;span class=&quot;woocommerce-Price-amount amount&quot;&gt;&lt;bdi&gt;&lt;span class=&quot;woocommerce-Price-currencySymbol&quot;&gt;&euro;&lt;/span&gt;143,88&lt;/bdi&gt;&lt;/span&gt;" class="wc-pao-addon-image-swatch" data-value="1-jaar-3" data-price="&lt;span class=&quot;wc-pao-addon-image-swatch-price&quot;&gt;1 Jaar (+&lt;span class=&quot;woocommerce-Price-amount amount&quot;&gt;&lt;bdi&gt;&lt;span class=&quot;woocommerce-Price-currencySymbol&quot;&gt;&euro;&lt;/span&gt;143,88&lt;/bdi&gt;&lt;/span&gt;)&lt;/span&gt;"> <img src="https://cdn.shortpixel.ai/client/q_lossless,ret_img/https://abonnement.boerderij.nl/wp-content/uploads/2020/08/online1jaar2-150x150.png" /> </a> <a href="#" title="2 Jaar +&lt;span class=&quot;woocommerce-Price-amount amount&quot;&gt;&lt;bdi&gt;&lt;span class=&quot;woocommerce-Price-currencySymbol&quot;&gt;&euro;&lt;/span&gt;239,76&lt;/bdi&gt;&lt;/span&gt;" class="wc-pao-addon-image-swatch" data-value="2-jaar-4" data-price="&lt;span class=&quot;wc-pao-addon-image-swatch-price&quot;&gt;2 Jaar (+&lt;span class=&quot;woocommerce-Price-amount amount&quot;&gt;&lt;bdi&gt;&lt;span class=&quot;woocommerce-Price-currencySymbol&quot;&gt;&euro;&lt;/span&gt;239,76&lt;/bdi&gt;&lt;/span&gt;)&lt;/span&gt;"> <img src="https://cdn.shortpixel.ai/client/q_lossless,ret_img/https://abonnement.boerderij.nl/wp-content/uploads/2020/08/online2jaar2-150x150.png" /> </a> <select class="wc-pao-addon-image-swatch-select wc-pao-addon-field" name="addon-21-kies-jouw-voordeel-0"><option value="">Kies een optie</option><option data-raw-price="15.99" data-price="15.99" data-price-type="flat_fee" value="1-maand-1" data-label="1 maand">1 maand (<span class="woocommerce-Price-amount amount"><bdi><span class="woocommerce-Price-currencySymbol">&euro;</span>15,99</bdi></span>)</option><option data-raw-price="86.94" data-price="86.94" data-price-type="flat_fee" value="half-jaar-2" data-label="Half jaar">Half jaar (<span class="woocommerce-Price-amount amount"><bdi><span class="woocommerce-Price-currencySymbol">&euro;</span>86,94</bdi></span>)</option><option data-raw-price="143.88" data-price="143.88" data-price-type="flat_fee" value="1-jaar-3" data-label="1 Jaar">1 Jaar (<span class="woocommerce-Price-amount amount"><bdi><span class="woocommerce-Price-currencySymbol">&euro;</span>143,88</bdi></span>)</option><option data-raw-price="239.76" data-price="239.76" data-price-type="flat_fee" value="2-jaar-4" data-label="2 Jaar">2 Jaar (<span class="woocommerce-Price-amount amount"><bdi><span class="woocommerce-Price-currencySymbol">&euro;</span>239,76</bdi></span>)</option> </select></p><div class="clear"></div></div><div id="product-addons-total" data-show-sub-total="1" data-type="simple" data-tax-mode="excl" data-tax-display-mode="excl" data-price="0" data-raw-price="0" data-product-id="21"></div> <button type="button" class="minus" >-</button><div class="quantity hidden"> <input type="hidden" id="quantity_5febc9ec4afcb" class="qty" name="quantity" value="1" /></div> <button type="button" class="plus" >+</button> <button type="submit" name="add-to-cart" value="21" class="single_add_to_cart_button button alt">Koop nu</button> <input type="hidden" name="gtm4wp_id" value="21" /> <input type="hidden" name="gtm4wp_name" value="Boerderij Online" /> <input type="hidden" name="gtm4wp_sku" value="21" /> <input type="hidden" name="gtm4wp_category" value="Online" /> <input type="hidden" name="gtm4wp_price" value="0" /> <input type="hidden" name="gtm4wp_stocklevel" value="" /></form><div class="product_meta"> <span class="posted_in">Categorie: <a href="https://abonnement.boerderij.nl/product-categorie/online/" rel="tag">Online</a></span></div></div><div class="woocommerce-tabs wc-tabs-wrapper"><ul class="tabs wc-tabs" role="tablist"><li class="reviews_tab" id="tab-title-reviews" role="tab" aria-controls="tab-reviews"> <a href="#tab-reviews"> Beoordelingen (0) </a></li><li class="accordions_faq_tab" id="tab-title-accordions_faq" role="tab" aria-controls="tab-accordions_faq"> <a href="#tab-accordions_faq"> FAQ </a></li></ul><div class="woocommerce-Tabs-panel woocommerce-Tabs-panel--reviews panel entry-content wc-tab" id="tab-reviews" role="tabpanel" aria-labelledby="tab-title-reviews"><div id="reviews" class="woocommerce-Reviews"><div id="comments"><h2 class="woocommerce-Reviews-title"> Beoordelingen</h2><p class="woocommerce-noreviews">Er zijn nog geen beoordelingen.</p></div><div id="review_form_wrapper"><div id="review_form"><div id="respond" class="comment-respond"> <span id="reply-title" class="comment-reply-title">Wees de eerste om &ldquo;Boerderij Online&rdquo; te beoordelen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/product/online/?returnurl=%2FPluimveehouderij%2FNieuws%2F2020%2F12%2FMeerdere-BT-gebieden-vogelgriep-ingetrokken-691628E%2F#respond" style="display:none;">Reactie annuleren</a></small></span><p class="must-log-in">Je moet <a href="https://abonnement.boerderij.nl/mijn-account/">ingelogd zijn</a> om een beoordeling te plaatsen.</p></div></div></div><div class="clear"></div></div></div><div class="woocommerce-Tabs-panel woocommerce-Tabs-panel--accordions_faq panel entry-content wc-tab" id="tab-accordions_faq" role="tabpanel" aria-labelledby="tab-title-accordions_faq"><div id="accordions-Select accordion" class="accordions-Select accordion accordions"><div class="items"><p>Content missing</p></div> <script>jQuery(document).ready(function($){accordions_active_index_Select accordion = [];        })</script><script type="application/ld+json">{
    "@context": "https://schema.org",
    "@type": "FAQPage",
    "mainEntity": []
}</script> <script>jQuery(document).ready(function($){
            accordion_Select accordion  = $("#accordions-Select accordion .items").accordion({
                event: "click",
                collapsible:true,
                heightStyle: "",
                animate: ("swing", 1000),
                navigation: true,
                active: 999,
                            });
        })</script> </div></div></div></div></article></div></div></div> <script>$(".slide-toggle1").click(function(){
		$("ul.slidedown1").slideToggle();
	});
	$(".slide-toggle2").click(function(){
		$("ul.slidedown2").slideToggle();
	});
	$ (".slide-toggle3").click(function(){
		$("ul.slidedown3").slideToggle();
	});
	$(".slide-toggle4").click(function(){
		$("ul.slidedown4").slideToggle();
	});
	$(".slide-toggle5").click(function(){
		$("ul.slidedown5").slideToggle();
	});</script> <script>$("#hamburger").click(function(){
		$(".old-menu").toggleClass("show");
	});
	$("#hamburger").click(function(){
		$(".line").toggleClass("line-animation");
	});</script> <script>document.querySelectorAll('a[href^="#"]').forEach(anchor => {
		anchor.addEventListener('click', function (e) {
			e.preventDefault();

			document.querySelector(this.getAttribute('href')).scrollIntoView({
				behavior: 'smooth'
			});
		});
	});</script> <script>$(document).ready(function(){
		$(".wc-pao-addon-41-kies-jouw-voordeel-0").click(function(){
			$(".wc-pao-addon-kies-jouw-vakeditie").addClass("show");
		});

		$(".wc-pao-addon-abonnementsduur").click(function(){
			$(".wc-pao-addon-kies-jouw-vakeditie").addClass("show");
		});

		$(".wc-pao-addon-kies-jouw-vakeditie").click(function(){
			$(".wc-pao-addon-extra-vakedities").addClass("show");
		});
		$(".wc-pao-addon-235-kies-je-abonnementsduur-0").click(function(){
			$(".wc-pao-addon-kies-jouw-vakeditie").addClass("show");
		});
		$(".wc-pao-addon-21-abonnementsduur-0").click(function(){
			$(".wc-pao-addon-kies-jouw-vakeditie").addClass("show");
		});
		$(".wc-pao-addon-235-kies-jouw-voordeel-0").click(function(){
			$(".wc-pao-addon-kies-jouw-vakeditie").addClass("show");
		});
		$(".wc-pao-addon-582-kies-jouw-voordeel-0").click(function(){
			$(".wc-pao-addon-kies-jouw-vakeditie").addClass("show");
		});
	});</script> <script>$("#hamburger").click(function(){
		$(".toggle-menu").toggleClass("show");
	});
	$("#hamburger").click(function(){
		$(".line").toggleClass("line-animation");
	});</script> <script>$("#hamburger-new").click(function(){
		$("#ul-menu").toggleClass("show");
	});</script> <footer id="colophon" class="footer-credits container-fluid"><div class="container"><div class="footer-credits-text text-center"> Ondersteund door <a href="https://nl.wordpress.org/">WordPress</a> <span class="sep"> | </span> Thema: <a href="https://envothemes.com/free-envo-storefront/">Envo Storefront</a></div></div></footer><div class="custom-menu"><div class="container"><div class="footer-cookie-img"> <a href="https://www.misset.com"><div class="white-background"> <img src="https://cdn.shortpixel.ai/client/q_lossless,ret_img/https://abonnement.boerderij.nl/wp-content/uploads/2020/08/MissetLogo01FC.png"></div> </a></div><div class="footer-cookie-text"><p>Misset Uitgeverij B.V. Alle rechten voorbehouden. Voor het gebruik van deze site gelden de volgende regels: <a href="https://misset.com/voorwaarden/">Gebruiksvoorwaarden,</a> <a href="https://misset.com/privacy/"> Privacybeleid </a> en <a href="https://misset.com/cookies/"> Cookiebeleid</a></p></div></div></div></div> <script type="application/ld+json">{"@context":"https:\/\/schema.org\/","@type":"Product","@id":"https:\/\/abonnement.boerderij.nl\/product\/online\/#product","name":"Boerderij Online","url":"https:\/\/abonnement.boerderij.nl\/product\/online\/","description":"","sku":21,"offers":[{"@type":"Offer","price":"0.00","priceValidUntil":"2021-12-31","priceSpecification":{"price":"0.00","priceCurrency":"EUR","valueAddedTaxIncluded":"false"},"priceCurrency":"EUR","availability":"http:\/\/schema.org\/InStock","url":"https:\/\/abonnement.boerderij.nl\/product\/online\/","seller":{"@type":"Organization","name":"Abonnementen Boerderij","url":"https:\/\/abonnement.boerderij.nl"}}]}</script> <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" aria-label="Sluiten (Esc)"></button> <button class="pswp__button pswp__button--share" aria-label="Deel"></button> <button class="pswp__button pswp__button--fs" aria-label="Schakel volledig scherm"></button> <button class="pswp__button pswp__button--zoom" aria-label="Zoom in/uit"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div> <button class="pswp__button pswp__button--arrow--left" aria-label="Vorige (pijltje links)"></button> <button class="pswp__button pswp__button--arrow--right" aria-label="Volgende (pijltje rechts)"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div> <script type="text/javascript">(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})()</script> <script type='text/javascript' id='masks-form-fields-js-extra'>var _mff = "loader";</script> <script type='text/javascript' id='wc-single-product-js-extra'>var wc_single_product_params = {"i18n_required_rating_text":"Geef je waardering","review_rating_required":"yes","flexslider":{"rtl":false,"animation":"slide","smoothHeight":true,"directionNav":false,"controlNav":"thumbnails","slideshow":false,"animationSpeed":500,"animationLoop":false,"allowOneSlide":false},"zoom_enabled":"1","zoom_options":[],"photoswipe_enabled":"1","photoswipe_options":{"shareEl":false,"closeOnScroll":false,"history":false,"hideAnimationDuration":0,"showAnimationDuration":0},"flexslider_enabled":"1"};</script> <script type='text/javascript' id='woocommerce-js-extra'>var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};</script> <script type='text/javascript' id='wc-cart-fragments-js-extra'>var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_0de6f82ffd98d5fc99011715cf12cdb8","fragment_name":"wc_fragments_0de6f82ffd98d5fc99011715cf12cdb8","request_timeout":"5000"};</script> <script type='text/javascript' id='woocommerce-addons-js-extra'>var woocommerce_addons_params = {"price_display_suffix":"","tax_enabled":"1","price_include_tax":"","display_include_tax":"","ajax_url":"\/wp-admin\/admin-ajax.php","i18n_sub_total":"Subtotaal","i18n_remaining":"<span><\/span> characters remaining","currency_format_num_decimals":"2","currency_format_symbol":"\u20ac","currency_format_decimal_sep":",","currency_format_thousand_sep":".","trim_trailing_zeros":"","is_bookings":"","trim_user_input_characters":"1000","quantity_symbol":"x ","currency_format":"%s%v"};</script> <script defer src="https://abonnement.boerderij.nl/wp-content/cache/autoptimize/js/autoptimize_b21efccc6508394af8649389a3de50f2.js"></script></body></html>