    <!DOCTYPE html><html lang="nl"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"> <script src="https://code.jquery.com/jquery-3.3.1.min.js"></script> <script src="https://code.jquery.com/jquery-migrate-1.4.1.min.js"></script>  <script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	var gtm4wp_use_sku_instead        = 1;
	var gtm4wp_id_prefix              = '';
	var gtm4wp_remarketing            = false;
	var gtm4wp_eec                    = 1;
	var gtm4wp_classicec              = false;
	var gtm4wp_currency               = 'EUR';
	var gtm4wp_product_per_impression = 0;
	var gtm4wp_needs_shipping_address = false;
//</script> 
 <style media="all">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</style><style media="only screen and (max-width: 768px)">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</style><title>Verder lezen - Abonnementen Boerderij</title><meta name="description" content="Met een abonnement op Boerderij krijg jij toegepaste praktijkinformatie voor jouw agrarisch bedrijf. Lees hoe jij het wilt: van website tot weekblad." /><meta name="robots" content="noindex, nofollow" /><meta property="og:locale" content="nl_NL" /><meta property="og:type" content="article" /><meta property="og:title" content="Verder lezen - Abonnementen Boerderij" /><meta property="og:description" content="Met een abonnement op Boerderij krijg jij toegepaste praktijkinformatie voor jouw agrarisch bedrijf. Lees hoe jij het wilt: van website tot weekblad." /><meta property="og:url" content="https://abonnement.boerderij.nl/verder-lezen/" /><meta property="og:site_name" content="Abonnementen Boerderij" /><meta property="article:modified_time" content="2021-01-06T11:13:06+00:00" /><meta property="og:image" content="https://abonnement.boerderij.nl/wp-content/uploads/2020/09/yes.png" /><meta name="twitter:card" content="summary_large_image" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://abonnement.boerderij.nl/#website","url":"https://abonnement.boerderij.nl/","name":"Abonnementen Boerderij","description":"Boer beter met Boerderij","potentialAction":[{"@type":"SearchAction","target":"https://abonnement.boerderij.nl/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"ImageObject","@id":"https://abonnement.boerderij.nl/verder-lezen/#primaryimage","inLanguage":"nl","url":"https://abonnement.boerderij.nl/wp-content/uploads/2020/09/yes.png","width":16,"height":16},{"@type":"WebPage","@id":"https://abonnement.boerderij.nl/verder-lezen/#webpage","url":"https://abonnement.boerderij.nl/verder-lezen/","name":"Verder lezen - Abonnementen Boerderij","isPartOf":{"@id":"https://abonnement.boerderij.nl/#website"},"primaryImageOfPage":{"@id":"https://abonnement.boerderij.nl/verder-lezen/#primaryimage"},"datePublished":"2021-01-06T08:52:17+00:00","dateModified":"2021-01-06T11:13:06+00:00","description":"Met een abonnement op Boerderij krijg jij toegepaste praktijkinformatie voor jouw agrarisch bedrijf. Lees hoe jij het wilt: van website tot weekblad.","inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["https://abonnement.boerderij.nl/verder-lezen/"]}]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link href='https://cdn.shortpixel.ai' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Abonnementen Boerderij &raquo; Feed" href="https://abonnement.boerderij.nl/feed/" /><link rel="alternate" type="application/rss+xml" title="Abonnementen Boerderij &raquo; Reactiesfeed" href="https://abonnement.boerderij.nl/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/abonnement.boerderij.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='envo-storefront-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed%3A300%2C500%2C700&#038;subset=cyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext%2Cvietnamese' type='text/css' media='all' /> <script type='text/javascript' src='https://abonnement.boerderij.nl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script> <script type='text/javascript' id='accordions_js-js-extra'>var accordions_ajax = {"accordions_ajaxurl":"https:\/\/abonnement.boerderij.nl\/wp-admin\/admin-ajax.php"};</script> <link rel="https://api.w.org/" href="https://abonnement.boerderij.nl/wp-json/" /><link rel="alternate" type="application/json" href="https://abonnement.boerderij.nl/wp-json/wp/v2/pages/1176" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://abonnement.boerderij.nl/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://abonnement.boerderij.nl/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.5.3" /><meta name="generator" content="WooCommerce 4.9.0" /><link rel='shortlink' href='https://abonnement.boerderij.nl/?p=1176' /><link rel="alternate" type="application/json+oembed" href="https://abonnement.boerderij.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fabonnement.boerderij.nl%2Fverder-lezen%2F" /><link rel="alternate" type="text/xml+oembed" href="https://abonnement.boerderij.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fabonnement.boerderij.nl%2Fverder-lezen%2F&#038;format=xml" />  <script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//
	var dataLayer_content = {"pagePostType":"page","pagePostType2":"single-page","pagePostAuthor":"Thomas Vries","cartContent":{"totals":{"applied_coupons":[],"discount_total":0,"subtotal":0,"total":0},"items":[]}};
	dataLayer.push( dataLayer_content );//</script> <script data-cfasync="false">//
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N548QRD');//</script>  <noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript><link rel="icon" href="https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_32,h_32/https://abonnement.boerderij.nl/wp-content/uploads/2020/08/cropped-LogoBoerderijFavicon-32x32.png" sizes="32x32" /><link rel="icon" href="https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_192,h_192/https://abonnement.boerderij.nl/wp-content/uploads/2020/08/cropped-LogoBoerderijFavicon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_180,h_180/https://abonnement.boerderij.nl/wp-content/uploads/2020/08/cropped-LogoBoerderijFavicon-180x180.png" /><meta name="msapplication-TileImage" content="https://abonnement.boerderij.nl/wp-content/uploads/2020/08/cropped-LogoBoerderijFavicon-270x270.png" /> <script>$("#other_payment-admin-note").on('change paste keyup', function () {
				var currText = $(this).val();
				if (currText.length > 22) {
					var text = $(this).text();
					$(this).text(text.substr(0, 22));
					alert("You have reached the maximum length for this field");
				}
			});
			$(document).ready(function() { 
				$( ".woocommerce-checkout" ).submit(function( event ) {                    
					if($("#other_payment-admin-note").length) {
						var ibanText = $("#other_payment-admin-note").val();
						if(!IBAN.isValid(ibanText)) {
							event.preventDefault();
							alert( "Invalid IBAN" );                        
						} else {
							$('#billing_iban').val(ibanText);
						}
					}                
				});
			});</script> <script>$(function() {
				//caches a jQuery object containing the header element
				var header = $(".custom-top-menu");
				$(window).scroll(function() {
					var scroll = $(window).scrollTop();

					if (scroll >= 100) {
						header.removeClass('custom-top-menu').addClass("custom-top-menu2");
					} else {
						header.removeClass("custom-top-menu2").addClass('custom-top-menu');
					}
				});
			});</script> </head><body id="blog" class="page-template page-template-front-page page-template-front-page-php page page-id-1176 theme-envo-storefront woocommerce-no-js"> <a class="skip-link screen-reader-text" href="#site-content">Spring naar de inhoud</a> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N548QRD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="page-wrap"><div class="top-bar"><div class="container"> <a href="/"> <img width="180" src="https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_180/https://abonnement.boerderij.nl/wp-content/uploads/2020/08/boeshoplogo.png"> </a><div style="display:none;" class="new-custom-top-menu"><ul id="ul-menu"> <a href="#wat-krijg-je"><li>Wat krijg je?</li></a> <a href="#waarom-abonneren"><li>Waarom abonneren?</li></a> <a href="#veelgestelde-vragen"><li>Veelgestelde vragen</li></a> <a href="/overige-producten"><li>Overige producten</li></a></ul><div id="hamburger-new"><div class="line-new"></div><div class="line-new"></div><div class="line-new"></div></div></div></div></div><div class="custom-top-menu"><div class="container"><ul id="ul-menu" class="old-menu"> <a href="#wat-krijg-je"><li>Wat krijg je</li></a> <a href="#waarom-abonneren"><li>Waarom abonneren</li></a> <a href="#veelgestelde-vragen"><li>Veelgestelde vragen</li></a> <a href="/overige-producten"><li>Overige producten</li></a></ul><div class="added-info-menu"> Klantenservice: <a style="color:white;text-decration:none;" href="tel:00314358358">+31 314 358358</a></div><div id="hamburger"><div class="line"></div><div class="line"></div><div class="line"></div></div></div></div><div class="site-header container-fluid"><div class="container" ><div class="heading-row row" ><div class="site-heading col-md-4 col-xs-12" ><div class="site-branding-logo"></div><div class="site-branding-text"><p class="site-title"><a href="https://abonnement.boerderij.nl/" rel="home">Abonnementen Boerderij</a></p><p class="site-description"> Boer beter met Boerderij</p></div></div><div class="search-heading col-md-6 col-xs-12"><div class="header-search-form"><form role="search" method="get" action="https://abonnement.boerderij.nl/"> <input type="hidden" name="post_type" value="product" /> <input class="header-search-input" name="s" type="text" placeholder="Zoek in producten..."/> <select class="header-search-select" name="product_cat"><option value="">Alle categorieën</option><option value="geen-categorie">Geen categorie (1)</option><option value="compleet">Compleet (1)</option><option value="digitaal">Digitaal (1)</option><option value="online">Online (1)</option><option value="overige-producten">overige-producten (2)</option><option value="pluimvee">Pluimvee (1)</option><option value="print">Print (1)</option><option value="uitgebreid">Uitgebreid (1)</option> </select> <button class="header-search-button" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button></form></div></div><div class="header-right col-md-2 hidden-xs" ><div class="header-cart"><div class="header-cart-block"><div class="header-cart-inner"> <a class="cart-contents" href="https://abonnement.boerderij.nl/winkelmand/" title="Bekijk je winkelwagen"> <i class="fa fa-shopping-bag"><span class="count">0</span></i><div class="amount-cart">&euro;0,00</div> </a><ul class="site-header-cart menu list-unstyled text-center"><li><div class="widget woocommerce widget_shopping_cart"><div class="widget_shopping_cart_content"></div></div></li></ul></div></div></div><div class="header-my-account"><div class="header-login"> <a href="https://abonnement.boerderij.nl/mijn-account/" title="Mijn account"> <i class="fa fa-user-circle-o"></i> </a></div></div></div></div></div></div><div class="main-menu"><nav id="site-navigation" class="navbar navbar-default"><div class="container"><div class="navbar-header"></div></div></nav></div><div id="site-content" class="container main-container" role="main"><div class="page-area"> <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js"></script> <h1 class="has-text-align-center homepage" style="font-size:54px">Word abonnee om dit artikel te kunnen lezen</h1><h2 class="has-text-align-center homepage" style="font-size:22px;color:#333333!important;">Ben je al abonnee? Log dan <a href="https://www.boerderij.nl/Login/">hier</a> in om verder te lezen</h2><div class="progress-container"><div class="progress-bar"><div class="progress-top"> <span class="circle green-circle">1</span> <span class="line"></span> <span class="circle">2</span> <span class="line"></span> <span class="circle">3</span></div><div class="progress-bottom"> <span class="text text1">Abonnement</span> <span class="text text2">Voordeel</span> <span class="text text3">Betaling</span></div></div></div><div style="height:54px" aria-hidden="true" class="wp-block-spacer"></div><div class="wp-block-columns cards cards-nieuw-home"><div class="wp-block-column" style="flex-basis:18.5%"><p class="meest-gekozen meest-gekozen-hidden"> Meest gekozen</p><p class="abonnement-type">Website</p> <span class="price">€9,99*<span class="price-add-on">/maand</span></span><ul class="slidedown1"><li>Betrouwbare vakinformatie<img loading="lazy" width="16" height="16" class="wp-image-644" style="width: 16px;" src="https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_16,h_16/https://abonnement.boerderij.nl/wp-content/uploads/2020/09/yes.png" alt=""></li><li>Het weekblad thuis<img loading="lazy" width="12" height="12" class="wp-image-642" style="width: 12px;" src="https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_12,h_12/https://abonnement.boerderij.nl/wp-content/uploads/2020/09/cross.png" alt=""></li><li>1 extra vakeditie<img loading="lazy" width="12" height="12" class="wp-image-642" style="width: 12px;" src="https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_12,h_12/https://abonnement.boerderij.nl/wp-content/uploads/2020/09/cross.png" alt=""></li><li>Digitaal magazine<img loading="lazy" width="12" height="12" class="wp-image-642" style="width: 12px;" src="https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_12,h_12/https://abonnement.boerderij.nl/wp-content/uploads/2020/09/cross.png" alt=""></li><li>Alle premium artikelen<img loading="lazy" width="16" height="16" class="wp-image-644" style="width: 16px;" src="https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_16,h_16/https://abonnement.boerderij.nl/wp-content/uploads/2020/09/yes.png" alt=""></li><li>Toegang tot Boerderij markt<img loading="lazy" width="16" height="16" class="wp-image-644" style="width: 16px;" src="https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_16,h_16/https://abonnement.boerderij.nl/wp-content/uploads/2020/09/yes.png" alt=""></li></ul> <a href="/product/online/"><div class="card-bottom"> JA, IK KIES WEBSITE</div></a> <a class="slide-toggle  slide-toggle1" href="#"><span class="meer-informatie-slide">Meer informatie <img class="meer-info-drop-down" src="https://cdn.shortpixel.ai/client/q_lossless,ret_img/https://abonnement.boerderij.nl/wp-content/uploads/2020/09/Icon-ionic-ios-arrow-down.png"> </span> </a></div><div class="wp-block-column" style="flex-basis:18.5%"><p style="display:none;" "class="meest-gekozen">Meest gekozen &nbsp; <img src="https://cdn.shortpixel.ai/client/q_lossless,ret_img/https://abonnement.boerderij.nl/wp-content/uploads/2020/08/info-white-18dp.png" alt="16.000 collega's gingen jou voor" title="16.000 collega's gingen jou voor"></p><p class="abonnement-type">Digitaal</p> <span class="price">€19,99*<span class="price-add-on">/maand</span></span><ul class="slidedown2"><li>Betrouwbare vakinformatie<img loading="lazy" width="16" height="16" class="wp-image-644" style="width: 16px;" src="https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_16,h_16/https://abonnement.boerderij.nl/wp-content/uploads/2020/09/yes.png" alt=""></li><li>Het weekblad thuis<img loading="lazy" width="12" height="12" class="wp-image-642" style="width: 12px;" src="https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_12,h_12/https://abonnement.boerderij.nl/wp-content/uploads/2020/09/cross.png" alt=""></li><li>1 extra vakeditie<img loading="lazy" width="16" height="16" class="wp-image-644" style="width: 16px;" src="https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_16,h_16/https://abonnement.boerderij.nl/wp-content/uploads/2020/09/yes.png" alt=""></li><li>Digitaal magazine<img loading="lazy" width="16" height="16" class="wp-image-644" style="width: 16px;" src="https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_16,h_16/https://abonnement.boerderij.nl/wp-content/uploads/2020/09/yes.png" alt=""></li><li>Alle premium artikelen<img loading="lazy" width="16" height="16" class="wp-image-644" style="width: 16px;" src="https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_16,h_16/https://abonnement.boerderij.nl/wp-content/uploads/2020/09/yes.png" alt=""></li><li>Toegang tot Boerderij markt<img loading="lazy" width="16" height="16" class="wp-image-644" style="width: 16px;" src="https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_16,h_16/https://abonnement.boerderij.nl/wp-content/uploads/2020/09/yes.png" alt=""></li></ul> <a href="/product/digitaal"><div class="card-bottom">JA, IK KIES DIGITAAL</div></a> <a class="slide-toggle  slide-toggle2" href="#"><span class="meer-informatie-slide">Meer informatie <img class="meer-info-drop-down" src="https://cdn.shortpixel.ai/client/q_lossless,ret_img/https://abonnement.boerderij.nl/wp-content/uploads/2020/09/Icon-ionic-ios-arrow-down.png"> </span> </a></div><div class="wp-block-column" style="flex-basis:18.5%"><p class="meest-gekozen meest-gekozen-hidden"> Meest gekozen</p><p class="abonnement-type">Weekblad</p> <span class="price">€34,99*<span class="price-add-on">/maand</span></span><ul class="slidedown3"><li>Betrouwbare vakinformatie<img loading="lazy" width="16" height="16" class="wp-image-644" style="width: 16px;" src="https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_16,h_16/https://abonnement.boerderij.nl/wp-content/uploads/2020/09/yes.png" alt=""></li><li>Het weekblad thuis<img loading="lazy" width="16" height="16" class="wp-image-644" style="width: 16px;" src="https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_16,h_16/https://abonnement.boerderij.nl/wp-content/uploads/2020/09/yes.png" alt=""></li><li>1 extra vakeditie<img loading="lazy" width="16" height="16" class="wp-image-644" style="width: 16px;" src="https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_16,h_16/https://abonnement.boerderij.nl/wp-content/uploads/2020/09/yes.png" alt=""></li><li>Digitaal magazine<img loading="lazy" width="12" height="12" class="wp-image-642" style="width: 12px;" src="https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_12,h_12/https://abonnement.boerderij.nl/wp-content/uploads/2020/09/cross.png" alt=""></li><li>Alle premium artikelen<img loading="lazy" width="12" height="12" class="wp-image-642" style="width: 12px;" src="https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_12,h_12/https://abonnement.boerderij.nl/wp-content/uploads/2020/09/cross.png" alt=""></li><li>Toegang tot Boerderij markt<img loading="lazy" width="12" height="12" class="wp-image-642" style="width: 12px;" src="https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_12,h_12/https://abonnement.boerderij.nl/wp-content/uploads/2020/09/cross.png" alt=""></li></ul> <a href="/product/weekblad/"><div class="card-bottom"> JA, IK KIES WEEKBLAD</div></a> <a class="slide-toggle  slide-toggle3" href="#"><span class="meer-informatie-slide">Meer informatie <img class="meer-info-drop-down" src="https://cdn.shortpixel.ai/client/q_lossless,ret_img/https://abonnement.boerderij.nl/wp-content/uploads/2020/09/Icon-ionic-ios-arrow-down.png"> </span> </a></div><div class="wp-block-column" style="flex-basis:18.5%"><p class="meest-gekozen">Meest gekozen</p><p class="abonnement-type">Uitgebreid</p> <span class="price">€39,99*<span class="price-add-on">/maand</span></span><ul class="slidedown4"><li>Betrouwbare vakinformatie<img loading="lazy" width="16" height="16" class="wp-image-644" style="width: 16px;" src="https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_16,h_16/https://abonnement.boerderij.nl/wp-content/uploads/2020/09/yes.png" alt=""></li><li>Het weekblad thuis<img loading="lazy" width="16" height="16" class="wp-image-644" style="width: 16px;" src="https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_16,h_16/https://abonnement.boerderij.nl/wp-content/uploads/2020/09/yes.png" alt=""></li><li>1 extra vakeditie<img loading="lazy" width="16" height="16" class="wp-image-644" style="width: 16px;" src="https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_16,h_16/https://abonnement.boerderij.nl/wp-content/uploads/2020/09/yes.png" alt=""></li><li>Digitaal magazine<img loading="lazy" width="16" height="16" class="wp-image-644" style="width: 16px;" src="https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_16,h_16/https://abonnement.boerderij.nl/wp-content/uploads/2020/09/yes.png" alt=""></li><li>Alle premium artikelen<img loading="lazy" width="16" height="16" class="wp-image-644" style="width: 16px;" src="https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_16,h_16/https://abonnement.boerderij.nl/wp-content/uploads/2020/09/yes.png" alt=""></li><li>Toegang tot Boerderij markt<img loading="lazy" width="16" height="16" class="wp-image-644" style="width: 16px;" src="https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_16,h_16/https://abonnement.boerderij.nl/wp-content/uploads/2020/09/yes.png" alt=""></li></ul> <a href="/product/uitgebreid/"><div class="card-bottom"> JA, IK KIES UITGEBREID</div></a> <a class="slide-toggle  slide-toggle4" href="#"><span class="meer-informatie-slide">Meer informatie <img class="meer-info-drop-down" src="https://cdn.shortpixel.ai/client/q_lossless,ret_img/https://abonnement.boerderij.nl/wp-content/uploads/2020/09/Icon-ionic-ios-arrow-down.png"> </span> </a></div><div class="wp-block-column" style="flex-basis:18.5%"><p class="meest-gekozen meest-gekozen-hidden">Meest gekozen</p><p class="abonnement-type">Compleet</p> <span class="price">€59,99*<span class="price-add-on">/maand</span></span><ul class="slidedown5"><li>Betrouwbare vakinformatie<img loading="lazy" width="16" height="16" class="wp-image-644" style="width: 16px;" src="https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_16,h_16/https://abonnement.boerderij.nl/wp-content/uploads/2020/09/yes.png" alt=""></li><li>Het weekblad thuis<img loading="lazy" width="16" height="16" class="wp-image-644" style="width: 16px;" src="https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_16,h_16/https://abonnement.boerderij.nl/wp-content/uploads/2020/09/yes.png" alt=""></li><li><strong>3</strong> <strong>extra vakedities</strong><img loading="lazy" width="16" height="16" class="wp-image-644" style="width: 16px;" src="https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_16,h_16/https://abonnement.boerderij.nl/wp-content/uploads/2020/09/yes.png" alt=""></li><li>Digitaal magazine<img loading="lazy" width="16" height="16" class="wp-image-644" style="width: 16px;" src="https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_16,h_16/https://abonnement.boerderij.nl/wp-content/uploads/2020/09/yes.png" alt=""></li><li>Alle premium artikelen<img loading="lazy" width="16" height="16" class="wp-image-644" style="width: 16px;" src="https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_16,h_16/https://abonnement.boerderij.nl/wp-content/uploads/2020/09/yes.png" alt=""></li><li>Toegang tot Boerderij markt<img loading="lazy" width="16" height="16" class="wp-image-644" style="width: 16px;" src="https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_16,h_16/https://abonnement.boerderij.nl/wp-content/uploads/2020/09/yes.png" alt=""></li></ul> <a href="/product/compleet/"><div class="card-bottom"> JA, IK KIES COMPLEET</div></a> <a class="slide-toggle  slide-toggle5" href="#"><span class="meer-informatie-slide">Meer informatie <img class="meer-info-drop-down" src="https://cdn.shortpixel.ai/client/q_lossless,ret_img/https://abonnement.boerderij.nl/wp-content/uploads/2020/09/Icon-ionic-ios-arrow-down.png"> </span> </a></div></div><p class="has-text-align-center">* Alle bovengenoemde prijzen zijn exclusief BTW en betreffen een introductieprijs</p><hr style="margin-bottom:70px;"><h2 class="has-text-align-left wat-krijg-je" id="wat-krijg-je">Wat krijg je?</h2><div class="wp-block-columns"><div class="wp-block-column tekst-blok"><p class="abonnement-type">Weekblad</p><h2>Boer elke week beter</h2><p class="boer-beter">Met een abonnement op het weekblad valt elke dinsdag een Boerderij op de mat. Zo blijf je op de hoogte van wat er speelt, lees je bedrijfsreportages en ontvang je concrete tips om beter te boeren. Daarnaast ontvang je eens per 3 weken een extra vakeditie van een sector naar keuze. Daarmee duik je nog dieper in concrete praktijkervaring van collega&#8217;s in jouw sector. Wil je ook over andere sectoren lezen? Geen probleem: je kunt ook kiezen om de twee andere&nbsp;vakedities&nbsp;te ontvangen.&nbsp;</p><figure class="wp-block-image size-large premium-content"><img loading="lazy" width="753" height="256" src="https://test.boerderij.nl/wp-content/uploads/2020/07/undraw_done_a34v.png" alt="" class="wp-image-159" srcset="https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_753/https://abonnement.boerderij.nl/wp-content/uploads/2020/07/undraw_done_a34v.png 753w, https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_600/https://abonnement.boerderij.nl/wp-content/uploads/2020/07/undraw_done_a34v-600x204.png 600w, https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_300/https://abonnement.boerderij.nl/wp-content/uploads/2020/07/undraw_done_a34v-300x102.png 300w" sizes="(max-width: 753px) 100vw, 753px" /></figure></div><div class="wp-block-column tekst-blok"><figure class="wp-block-image size-large boer-beter"><img loading="lazy" width="654" height="306" src="https://test.boerderij.nl/wp-content/uploads/2020/07/undraw_taking_notes_tjaf.png" alt="" class="wp-image-158" srcset="https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_654/https://abonnement.boerderij.nl/wp-content/uploads/2020/07/undraw_taking_notes_tjaf.png 654w, https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_600/https://abonnement.boerderij.nl/wp-content/uploads/2020/07/undraw_taking_notes_tjaf-600x281.png 600w, https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_300/https://abonnement.boerderij.nl/wp-content/uploads/2020/07/undraw_taking_notes_tjaf-300x140.png 300w" sizes="(max-width: 654px) 100vw, 654px" /></figure><p class="abonnement-type">Website</p><h2>Premium content</h2><p>Boerderij.nl is meer dan vluchtig nieuws. Dat merk je aan uitgebreide bedrijfsreportages waarmee onze redacteuren jou een kijkje in de keuken van je collega&#8217;s geven. Ook de succesverhalen en concrete tips laten jou nóg beter boeren.  Je herkent deze artikelen aan het label Premium.&nbsp;Met een abonnement heb je toegang tot al deze content. Daarnaast heb je met Boerderij Markt snel en eenvoudig inzicht in meer dan 1.100 actuele marktprijzen van producten uit alle sectoren. Dus ook die van jou.</p></div></div><hr style="margin-bottom:70px;"><h2 class="waarom-abonneren wat-krijg-je faq" id="waarom-abonneren">Waarom abonneren?</h2><div class="wp-block-columns tijdelijkuit testimonials2"><div class="wp-block-column"><h4>Bert</h4><h4>Melkveehouder</h4><p>Broodnodige vakinformatie: ik vind het belangrijk om in deze snel veranderende wereld op de hoogte te blijven. Dit betreft de laatste ontwikkelingen en politiek. Maar ook innovaties vind ik erg interessant. Met name de verhalen die voor mijn vakgebied gelden, namelijk melkveehouderij. Daarom lees ik Boerderij.</p></div><div class="wp-block-column"><h4>Theo</h4><h4>Bloementeler</h4><p>Ik lees Boerderij om op de hoogte blijven van ontwikkelingen in de agrosector zonder kleur van belangenorganisaties. Daarmee bedoel ik dat veel organisaties een eigen richting geven aan het verhaal cq probleem. Ik wil graag een helicopter view. Zodat het verhaal helderder wordt. Dat vind ik bij Boerderij.</p></div><div class="wp-block-column"><h4>Jauke</h4><h4>Melkveehouder/adviseur</h4><p>Boerderij is een breed georiënteerd vakblad. Met interessante rapportages over hoe gezinnen een bedrijf runnen. Maar er is ook genoeg ruimte voor informatieve artikelen. Het is ook niet alleen gericht op de grote gespecialiseerde (melkvee)bedrijven. Juist het bredere pallet maakt het interessant.</p></div></div><hr style="margin-bottom:70px;"><h2 class="faq wat-krijg-je" id="veelgestelde-vragen">Veelgestelde vragen</h2><p class="faq"><div id="accordions-109" class="accordions-109 accordions"><div id="accordions-lazy-109" class="accordions-lazy"></div> <script>jQuery(window).load(function(){
                jQuery('#accordions-lazy-109').fadeOut();
                jQuery('#accordions-109 .items').fadeIn();
            });</script> <div class="items"><div post_id="109" itemcount="0" header_id="header-1594822883215" id="header-1594822883215" style="" class="accordions-head head1594822883215 border-none" toggle-text="" main-text="Wanneer kan ik lezen?"> <span id="header-text-1594822883215" class="accordions-head-title">Wanneer kan ik lezen?</span> <span id="accordion-icons-1594822883215" class="accordion-icons"> <span class="accordion-icon-active accordion-plus"><i class="fas fa-chevron-up"></i></span> <span class="accordion-icon-inactive accordion-minus"><i class="fas fa-chevron-right"></i></span> </span></div><div class="accordion-content content1594822883215 "><p>Maximaal 1 werkdag na aanvraag van jouw Boerderij-abonnement sturen wij een bevestigingsmail. Daarmee kun je met jouw e-mailadres een account aanmaken op Boerderij.nl en heb je toegang. Had je al een account op dat e-mailadres? Dan heb je vanaf dat moment volledige toegang. Heb je ook het weekblad aangevraagd? Dan ontvang je uiterlijk twee weken later jouw eerste editie.</p></div><div post_id="109" itemcount="1" header_id="header-1594822909605" id="header-1594822909605" style="" class="accordions-head head1594822909605 border-none" toggle-text="" main-text="Wanneer vindt de eerste afschrijving plaats?"> <span id="header-text-1594822909605" class="accordions-head-title">Wanneer vindt de eerste afschrijving plaats?</span> <span id="accordion-icons-1594822909605" class="accordion-icons"> <span class="accordion-icon-active accordion-plus"><i class="fas fa-chevron-up"></i></span> <span class="accordion-icon-inactive accordion-minus"><i class="fas fa-chevron-right"></i></span> </span></div><div class="accordion-content content1594822909605 "><p>Doorgaans vindt in de tweede week na het ingaan van jouw abonnement de eerste afschrijving plaats. Tweejarige abonnementen worden in twee jaartermijnen afgeschreven</p></div><div post_id="109" itemcount="2" header_id="header-1594822916197" id="header-1594822916197" style="" class="accordions-head head1594822916197 border-none" toggle-text="" main-text="Wat betaal ik na de gekozen abonnementsperiode?"> <span id="header-text-1594822916197" class="accordions-head-title">Wat betaal ik na de gekozen abonnementsperiode?</span> <span id="accordion-icons-1594822916197" class="accordion-icons"> <span class="accordion-icon-active accordion-plus"><i class="fas fa-chevron-up"></i></span> <span class="accordion-icon-inactive accordion-minus"><i class="fas fa-chevron-right"></i></span> </span></div><div class="accordion-content content1594822916197 "><p>Na jouw gekozen voordeelperiode gelden de dan reguliere tarieven. De reguliere tarieven kun je hier vinden. De huidige reguliere tarieven zijn:</p><p>Website: € 15,99 per maand<br /> Digitaal: € 27,99 per maand<br /> Weekblad: € 44,99 per maand<br /> Uitgebreid: € 52,99 per maand<br /> Compleet: € 84,99 per maand</p></div><div post_id="109" itemcount="3" header_id="header-1596718939290" id="header-1596718939290" style="" class="accordions-head head1596718939290 border-none" toggle-text="" main-text="Als ik een abonnement aanvraag, wat kan ik dan aan e-mail verwachten?"> <span id="header-text-1596718939290" class="accordions-head-title">Als ik een abonnement aanvraag, wat kan ik dan aan e-mail verwachten?</span> <span id="accordion-icons-1596718939290" class="accordion-icons"> <span class="accordion-icon-active accordion-plus"><i class="fas fa-chevron-up"></i></span> <span class="accordion-icon-inactive accordion-minus"><i class="fas fa-chevron-right"></i></span> </span></div><div class="accordion-content content1596718939290 "><p>We versturen een bevestigingsmail van jouw bestelling. Daarnaast benaderen we je per e-mail met relevante productinformatie, nieuws en evenementen van Misset Uitgeverij. Je kunt je onderaan de e-mail altijd afmelden indien gewenst. We gaan uiteraard zorgvuldig om met jouw persoonlijke gegevens.</p></div><div post_id="109" itemcount="4" header_id="header-1596718975436" id="header-1596718975436" style="" class="accordions-head head1596718975436 border-none" toggle-text="" main-text="Wanneer kan ik gebruikmaken van de voordeeltarieven?"> <span id="header-text-1596718975436" class="accordions-head-title">Wanneer kan ik gebruikmaken van de voordeeltarieven?</span> <span id="accordion-icons-1596718975436" class="accordion-icons"> <span class="accordion-icon-active accordion-plus"><i class="fas fa-chevron-up"></i></span> <span class="accordion-icon-inactive accordion-minus"><i class="fas fa-chevron-right"></i></span> </span></div><div class="accordion-content content1596718975436 "><p>De hier genoemde voordeeltarieven gelden voor nieuwe abonnees (langer dan 6 maanden geen abonnement gehad).</p></div><div post_id="109" itemcount="5" header_id="header-1596718998684" id="header-1596718998684" style="" class="accordions-head head1596718998684 border-none" toggle-text="" main-text="Wanneer wordt het weekblad bezorgd?"> <span id="header-text-1596718998684" class="accordions-head-title">Wanneer wordt het weekblad bezorgd?</span> <span id="accordion-icons-1596718998684" class="accordion-icons"> <span class="accordion-icon-active accordion-plus"><i class="fas fa-chevron-up"></i></span> <span class="accordion-icon-inactive accordion-minus"><i class="fas fa-chevron-right"></i></span> </span></div><div class="accordion-content content1596718998684 "><p>We streven ernaar het weekblad elke dinsdag te bezorgen. Het kan voorkomen dat dit afwijkt vanwege het adres waarop bezorgd wordt.</p></div><div post_id="109" itemcount="6" header_id="header-1597735654632" id="header-1597735654632" style="" class="accordions-head head1597735654632 border-none" toggle-text="" main-text="Kan ik eenvoudig van abonnement wisselen?"> <span id="header-text-1597735654632" class="accordions-head-title">Kan ik eenvoudig van abonnement wisselen?</span> <span id="accordion-icons-1597735654632" class="accordion-icons"> <span class="accordion-icon-active accordion-plus"><i class="fas fa-chevron-up"></i></span> <span class="accordion-icon-inactive accordion-minus"><i class="fas fa-chevron-right"></i></span> </span></div><div class="accordion-content content1597735654632 "><p>Ja, je kunt altijd contact met onze klantenservice opnemen om van abonnement te wisselen, mocht je dat in de toekomst willen.</p></div><div post_id="109" itemcount="7" header_id="header-1597736442469" id="header-1597736442469" style="" class="accordions-head head1597736442469 border-none" toggle-text="" main-text="Kan ik mijn abonnement eenvoudig opzeggen?"> <span id="header-text-1597736442469" class="accordions-head-title">Kan ik mijn abonnement eenvoudig opzeggen?</span> <span id="accordion-icons-1597736442469" class="accordion-icons"> <span class="accordion-icon-active accordion-plus"><i class="fas fa-chevron-up"></i></span> <span class="accordion-icon-inactive accordion-minus"><i class="fas fa-chevron-right"></i></span> </span></div><div class="accordion-content content1597736442469 "><p>Ja, na jouw gekozen voordeelperiode kun je het abonnement maandelijks opzeggen.</p></div><div post_id="109" itemcount="8" header_id="header-1598434010600" id="header-1598434010600" style="" class="accordions-head head1598434010600 border-none" toggle-text="" main-text="Kan ik een factuur van mijn abonnement opvragen (voor mijn bedrijf)?"> <span id="header-text-1598434010600" class="accordions-head-title">Kan ik een factuur van mijn abonnement opvragen (voor mijn bedrijf)?</span> <span id="accordion-icons-1598434010600" class="accordion-icons"> <span class="accordion-icon-active accordion-plus"><i class="fas fa-chevron-up"></i></span> <span class="accordion-icon-inactive accordion-minus"><i class="fas fa-chevron-right"></i></span> </span></div><div class="accordion-content content1598434010600 "><p>Ja, je kunt eenvoudig een factuur opvragen door een mail naar klantenservice te sturen.</p></div></div> <script>jQuery(document).ready(function($){accordions_active_index_109 = [];        })</script> <script>jQuery(document).ready(function($){
            accordion_109  = $("#accordions-109 .items").accordion({
                event: "click",
                collapsible:true,
                heightStyle: "content",
                animate: ("swing", 1000),
                navigation: true,
                active: 999,
                            });
        })</script> </div></p><div style="height:40px" aria-hidden="true" class="wp-block-spacer"></div><p class="klantenservice">Staat je vraag er niet tussen? Neem contact op met onze <a href="mailto:klantenservice@boerderij.nl">klantenservice</a>.</p></div></div> <script>$(".slide-toggle1").click(function(){
		$("ul.slidedown1").slideToggle();
	});
	$(".slide-toggle2").click(function(){
		$("ul.slidedown2").slideToggle();
	});
	$ (".slide-toggle3").click(function(){
		$("ul.slidedown3").slideToggle();
	});
	$(".slide-toggle4").click(function(){
		$("ul.slidedown4").slideToggle();
	});
	$(".slide-toggle5").click(function(){
		$("ul.slidedown5").slideToggle();
	});</script> <script>$("#hamburger").click(function(){
		$(".old-menu").toggleClass("show");
	});
	$("#hamburger").click(function(){
		$(".line").toggleClass("line-animation");
	});</script> <script>document.querySelectorAll('a[href^="#"]').forEach(anchor => {
		anchor.addEventListener('click', function (e) {
			e.preventDefault();

			document.querySelector(this.getAttribute('href')).scrollIntoView({
				behavior: 'smooth'
			});
		});
	});</script> <script>$(document).ready(function(){
		$(".wc-pao-addon-41-kies-jouw-voordeel-0").click(function(){
			$(".wc-pao-addon-kies-jouw-vakeditie").addClass("show");
		});

		$(".wc-pao-addon-abonnementsduur").click(function(){
			$(".wc-pao-addon-kies-jouw-vakeditie").addClass("show");
		});

		$(".wc-pao-addon-kies-jouw-vakeditie").click(function(){
			$(".wc-pao-addon-extra-vakedities").addClass("show");
		});
		$(".wc-pao-addon-235-kies-je-abonnementsduur-0").click(function(){
			$(".wc-pao-addon-kies-jouw-vakeditie").addClass("show");
		});
		$(".wc-pao-addon-21-abonnementsduur-0").click(function(){
			$(".wc-pao-addon-kies-jouw-vakeditie").addClass("show");
		});
		$(".wc-pao-addon-235-kies-jouw-voordeel-0").click(function(){
			$(".wc-pao-addon-kies-jouw-vakeditie").addClass("show");
		});
		$(".wc-pao-addon-582-kies-jouw-voordeel-0").click(function(){
			$(".wc-pao-addon-kies-jouw-vakeditie").addClass("show");
		});
	});</script> <script>$("#hamburger").click(function(){
		$(".toggle-menu").toggleClass("show");
	});
	$("#hamburger").click(function(){
		$(".line").toggleClass("line-animation");
	});</script> <script>$("#hamburger-new").click(function(){
		$("#ul-menu").toggleClass("show");
	});</script> <footer id="colophon" class="footer-credits container-fluid"><div class="container"><div class="footer-credits-text text-center"> Ondersteund door <a href="https://nl.wordpress.org/">WordPress</a> <span class="sep"> | </span> Thema: <a href="https://envothemes.com/free-envo-storefront/">Envo Storefront</a></div></div></footer><div class="custom-menu"><div class="container"><div class="footer-cookie-img"> <a href="https://www.misset.com"><div class="white-background"> <img src="https://cdn.shortpixel.ai/client/q_lossless,ret_img/https://abonnement.boerderij.nl/wp-content/uploads/2020/08/MissetLogo01FC.png"></div> </a></div><div class="footer-cookie-text"><p>Misset Uitgeverij B.V. Alle rechten voorbehouden. Voor het gebruik van deze site gelden de volgende regels: <a href="https://misset.com/voorwaarden/">Gebruiksvoorwaarden,</a> <a href="https://misset.com/privacy/"> Privacybeleid </a> en <a href="https://misset.com/cookies/"> Cookiebeleid</a></p></div></div></div></div> <script type="text/javascript">(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})()</script> <script type='text/javascript' id='masks-form-fields-js-extra'>var _mff = "loader";</script> <script type='text/javascript' id='woocommerce-js-extra'>var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};</script> <script type='text/javascript' id='wc-cart-fragments-js-extra'>var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_0de6f82ffd98d5fc99011715cf12cdb8","fragment_name":"wc_fragments_0de6f82ffd98d5fc99011715cf12cdb8","request_timeout":"5000"};</script> <script defer src="https://abonnement.boerderij.nl/wp-content/cache/autoptimize/js/autoptimize_3d701a040902e83bdb52212d9570cb64.js"></script></body></html>